Fibaro öga somnar in med Tellstick Znet lite v2

Moderator: Telldus

Post Reply
Bandola
Posts: 3
Joined: Thu Apr 05, 2018 7:40 pm

Fibaro öga somnar in med Tellstick Znet lite v2

Post by Bandola » Thu Apr 05, 2018 8:12 pm

Jag har lyckats para ihop 2 st Fibaro ögon (FGMS-001) med Tellstick controllern efter diverse problem.
Vid parningen lyckas den få kontakt med ögat men går aldrig klart till 100% ...
Efter några försök dyker den upp under "enheter" och allt verkar frid o fröjd :?
Båda ögonen hänger med 2-3 dygn där jag satt rapportering till 900 (15 min) med wakeup intervall till 2h.
Batterierna visar 100% och det ena ögat sitter bara 1-2 m från Tellstick.

Nu till problemet att controllern tappar kontakt med båda ögonen efter 2-3 dygn där det varit rätt hög aktivitet på rörelsesensorn
eftersom båda sitter centralt i huset där många passerar. Tidigare har ena ögat "vaknat till liv" efter några dygn, men för att få igång
kommunikationen igen måste jag (kall) starta om controllern. Kan det vara en buffert som har överskridit antingen lokalt i controllern
eller i Telldus databas ?

Dessa två Fibaro ögon är enda Z-Wave enheterna i mitt nätverk, andra 433 enheter funkar oftast bra.
Är det någon som har samma problem o funnit en lösning eller är det Telldus firmware (1.0.14) som är kass 8)

/Bandola

Bandola
Posts: 3
Joined: Thu Apr 05, 2018 7:40 pm

Re: Fibaro öga somnar in med Tellstick Znet lite v2

Post by Bandola » Mon Feb 18, 2019 8:37 pm

Hej igen,
Nu har samma problem dykt upp igen, jag har 3 st Fibaro ögon (FGMS-001) som tappar kontakten (samtidigt) med Tellstick controllern.
Efter omstart av controller kan dom ha (eventuellt) ha kontakt 1-2 dygn o sedan tappa kontakten igen.
Knappast ett fel på alla 3 ögon som fortfarande är aktiva o blinkar vid IR avkänning och Tamper om man plockar ner dom.
Har provat att återstarta alla 3 ögon genom att plocka ur o i batteriet utan resultat :roll:
Kan nämna att det har fungerat bra under nästan hela hösten.
Hjälp ! :(

Post Reply