Fibaro Dimmer 2 slutade fungera

Moderator: Telldus

Post Reply
Cadryc
Posts: 40
Joined: Thu Jan 18, 2018 11:08 am

Fibaro Dimmer 2 slutade fungera

Post by Cadryc » Sat Jan 19, 2019 11:02 am

Har en Fibaro Dimmer 2 (inbyggnadsmodul) som fungerat klanderfritt en längre tid. Kopplade in två nya likadana i en annan väggbrytare nyligen, funkar fint men den första slutade fungera via tellstick...

Har inte exkluderat och prövat inkludera igen, men vad kan det bero på att den slutade direkt efter att jag installerat två nya?

fcorin
Posts: 19
Joined: Thu Jan 18, 2018 11:08 am

Re: Fibaro Dimmer 2 slutade fungera

Post by fcorin » Sat Jan 19, 2019 2:15 pm

Exakt samma sak hände mig för någon vecka sedan. Efter exkludering och ny inkludering funkade det som vanligt igen.
--
Fredrik

Cadryc
Posts: 40
Joined: Thu Jan 18, 2018 11:08 am

Re: Fibaro Dimmer 2 slutade fungera

Post by Cadryc » Sun Jan 20, 2019 6:02 pm

Ja nu funkar det igen, efter en exkludering och efterföljande inkludering. Men bra skumt att det slutade funka... en fibarobugg eller en tellstickbugg?

stiffboard
Posts: 21
Joined: Wed Sep 26, 2018 6:33 pm

Re: Fibaro Dimmer 2 slutade fungera

Post by stiffboard » Tue Jan 22, 2019 7:33 pm

Kanske ett strömavbrott där hemma? Jag har två gånger efter strömavbrott förlorat Z-wave prylar, exkludera/inkludera för att få igång igen.

Cadryc
Posts: 40
Joined: Thu Jan 18, 2018 11:08 am

Re: Fibaro Dimmer 2 slutade fungera

Post by Cadryc » Wed Jan 30, 2019 11:23 am

stiffboard wrote:
Tue Jan 22, 2019 7:33 pm
Kanske ett strömavbrott där hemma? Jag har två gånger efter strömavbrott förlorat Z-wave prylar, exkludera/inkludera för att få igång igen.
Tja jag bröt ju strömmen för att koppla in de nya... Alltså därför...

Post Reply