Sensor knappen saknas i Telldus center

Moderator: Telldus

Sensor knappen saknas i Telldus center

Postby elmaco » Tue Nov 14, 2017 6:34 pm

Hej,min "sensorknapp" är borta i TelldusCenter, hur får man tillbaka den så man kommer åt sensorerna?
Jag kan se sensorerna i Nexahome så dom finns och fungerar.

Den är installerad på en Raspberry och är version 2.1.2_rc1
mvh/
Marcus
elmaco
 
Posts: 25
Joined: Wed Jan 02, 2008 10:39 am

Re: Sensor knappen saknas i Telldus center

Postby nisseo » Sat Nov 18, 2017 3:06 pm

Samma har hänt mig fast jag kör Windows XP

Jag har haft samma problem tidigare och det här löste problemet!
http://forum.telldus.com/viewtopic.php?f=7&t=4034#p24304
Telldus Center 2.1.2 Beta10 , Duo FW12, 18 Device, 14 tempsensors, 5 temp/RF sensor
nisseo
 
Posts: 13
Joined: Thu Jan 19, 2012 10:03 pm

Re: Sensor knappen saknas i Telldus center

Postby elmaco » Mon Nov 20, 2017 8:51 pm

Tack för hjälpen, men jag är inte nog kunnig för att lösa det på Linux&Rasbian tyvärr. :help:
elmaco
 
Posts: 25
Joined: Wed Jan 02, 2008 10:39 am

Re: Sensor knappen saknas i Telldus center

Postby elmaco » Sun Nov 26, 2017 9:27 pm

Jag gjorde en ny istallation, även denna gång med en Image från Nexahome, och då är knappen tillbaka.
http://nexahome.se/rpi/2016-03-18-jessi ... -swe-v1.7z

Förra gången det inträffade hade jag kört igång ZWaveMe och lagt till Noder och samma sak hände igen med nya installationen, cpu'n rusade till 100% och efter omstart var sensorknappen borta :banghead:

Är det ingen som varit med om detta eller som har någon ide?

mvh/
Marcus
elmaco
 
Posts: 25
Joined: Wed Jan 02, 2008 10:39 am


Return to Linux

Who is online

Users browsing this forum: No registered users and 2 guests