Fibaro Universal sensor / tellstick znet lite v2

Moderator: Telldus

Post Reply
Palle
Posts: 71
Joined: Thu Jan 18, 2018 11:08 am
Location: Blekinge

Fibaro Universal sensor / tellstick znet lite v2

Post by Palle » Thu Jan 18, 2018 11:08 am

För söker att lägga till denna sensor till min Tellstick.
När jag tryck 3 ggr på "B" knappen så hittar den noden och säger 1% klart.
Hur länge jag än väntar så blir det bara 1%.
Någon som vet vad felet är? Tellstick eller sensorn?

Palle
Posts: 71
Joined: Thu Jan 18, 2018 11:08 am
Location: Blekinge

Re: Fibaro Universal sensor / tellstick znet lite v2

Post by Palle » Thu Jan 18, 2018 11:08 am

LÖST!! Tack Supporten!!!

dsnallfot
Posts: 6
Joined: Thu Jan 18, 2018 11:08 am

Re: Fibaro Universal sensor / tellstick znet lite v2

Post by dsnallfot » Thu Jan 18, 2018 11:08 am

Nyfiken fråga då jag själv haft krångel med att inkludera fibaros universalsensorer med znet lite v2an (men lyckades efter flera försök): Vad var felet för din del? Avståndet till tellsticken eller ngt annat? :)

Palle
Posts: 71
Joined: Thu Jan 18, 2018 11:08 am
Location: Blekinge

Re: Fibaro Universal sensor / tellstick znet lite v2

Post by Palle » Thu Jan 18, 2018 11:08 am

Min hade troligen parats som någon okänd och osynlig enhet. När jag exkluderat den och lagt in den på nytt så dök den upp som den skulle.

Palle
Posts: 71
Joined: Thu Jan 18, 2018 11:08 am
Location: Blekinge

Re: Fibaro Universal sensor / tellstick znet lite v2

Post by Palle » Thu Jan 18, 2018 11:08 am

Nu har jag bytt controller och får inte ihop inställningarna. Jag vill ha en indikering när ingång 1 är sluten eller bruten NO/NC fattar jag. Även samma för ingång 2.
Har tidigare fungerat, men nu vet jag inte om jag missat något i inställningarna. Kan någon ge mig fungerande inställningar?

Post Reply