Belysningen sköter sig inte..

Moderator: Telldus

Post Reply
Plutonium
Posts: 6
Joined: Thu Jan 18, 2018 11:08 am

Belysningen sköter sig inte..

Post by Plutonium » Thu Jan 18, 2018 11:08 am

Hej..

Använder stickan till att sköta min belysning på utsidan av huset bl.a.
Problemet är att den lever sitt egna liv.. Har laggt in i cron visa tider som den opererar på.
Men det finns alltid nån lampa som har gjort direkta motsatsen när övriga lampor skall vara släckta.. Eller så har alla lampor skött sig, men efter några timmar så har någon lampa tänt sig som skall vara släckt..
Vad kan detta bero på? Någon som har stött på samma problem?
Är det mina nexa brytare som har fått fnatt eller är det telldus stickan som skickar något när han inte skall skicka nått?

Mvh
Anders

flax
Posts: 10
Joined: Thu Jan 18, 2018 11:08 am

Post by flax » Thu Jan 18, 2018 11:08 am

Motfråga... Om mottagarna sitter utomhus, är de gjorda för utomhusbruk?
Det är ju specifika sekvenser för på/av, så det känns lite märkligt att en mottagare helt plötsligt ska reagera tvärtom.

Du har inga grannar som kan tänkas leka med din belysning? :)

Plutonium
Posts: 6
Joined: Thu Jan 18, 2018 11:08 am

Post by Plutonium » Thu Jan 18, 2018 11:08 am

Nej dom sitter inte utomhus..
Ja det kan vara fulltmöjligt att grannen kan tänkas leka med belysningen..
Kan testa att byta kanal på dem och se..
Åter kommer med svar på frågan nästa helg.

Tobias
Posts: 23
Joined: Thu Jan 18, 2018 11:08 am
Location: SUNDSVALL

Mottagare med eget liv

Post by Tobias » Thu Jan 18, 2018 11:08 am

Har du några andra 433mhz prylar i närheten?

Själv har jag en Waveman som jag trode hade eget liv, men när jag började kolla runt insåg jag att jag har en ute tempgivare till trådlös termometer som verkar "krocka".

Problemet är att det är väldigt oregelbundet och jag har inte hittat någon annan kanal som löser det heller. :?

Har däremot inget sånt problem med mina Nexa.

Plutonium
Posts: 6
Joined: Thu Jan 18, 2018 11:08 am

Post by Plutonium » Thu Jan 18, 2018 11:08 am

Har inte bytt hus kod på mina moduler ännu, så jag har inte kunnat eleminera "granne" problemet ännu..
Är ledig i 2 veckor nu så då borde jag kanske hinna med det :)..

Mycket bra fråga Tobias.. Jag vet faktiskt inte.. Jo det är som du säger.. Jag har en La Crosse station som änvänder 433.92 MHz nätet.. Skall fimpa ner den och se om ljuset kan skärpa sig en vecka..

Tack skall ni ha!

Dale
Posts: 75
Joined: Thu Jan 18, 2018 11:08 am

Post by Dale » Thu Jan 18, 2018 11:08 am

Kan vara någon radioamatör som blåser på ett par hundra watt med riktantenn mot dina prylar med. Då kan amatören sitta några mil bort å stör effektivt ut din utrustning helt lagligt då hjälper nog inte nått annat än att dra kabel till dina lampor igen. Sleketiviteten i dom här mottagarna är ju så kass så att byta kanal hjälper knappast heller.
\\d
4 Net, 3 Duo & 64 sensorer + 14 RPi's
4 Net, 3 Duo, 14 RPi, 2 reporter & 64+ givare
This message was made using 100% recycled electrons!

Post Reply