Page 2 of 2

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by seattlegrunge
Hmm, har fungerat här nu några dagar efter ett par dagars strul. Men är det så att Telldus inte har kapacitet nog för sitt kundunderlag så är det illa, och det bäddar inte heller för att dra in nya kunder.

Nu under julen vill man ju verkligen inte vara med om beckmörker. Hoppas Telldus utökar sin kapacitet, samt att de någorlunda kan lugna oss kunder genom att ge någon form av besked mer än "avoid peek times".

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by Info
Ännu en kväll när schemat visserligen körts.
Men inte alla mottagare blev styrda! :banghead:
Överväger kraftigt att försöka lämna tillbaka TellStick Net

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by Ekiz
En av åtta scheduleringar gick i morse. Stabilt.

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by gothr2
Telldus? Kommentera tack!!!!

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by stefan.persson
Det ska fungera nu, kan ni som fortfarande upplever problem lägga in ett supportärende på telldus.com/support/index så att vi kan undersöka era fall vidare?

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by gothr2
Här funkar det inte!
Lägger in en ticket!

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by knuhen
Har kjøpt meg utstyr for nesten 4.000,- men fusker ja ! Er dette hobbyutstyr eller er det brukbart ? Finnes ikke et godt program jeg også kan ha eventer på lokalt på en pc så man slipper dette live ?

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by magnusj74
Funkar inte än.. Bara On men inte Off. Strul

Re: Mitt schema fungerar inte? Inget händer sedan igår?

Posted: Thu Jan 18, 2018 11:08 am
by Razor11
För mig fungerar det inte alls heller...

Edit:
Efter mycket testande har jag kommit fram till att:
-Ibland funkar det inte alls.
-Ibland tänds lampan, men inte på rätt tid utan typ 5-10-15 minuter efter bestämd tid.
-Ibland funkar det precis som det ska.